Comportement étrange

On trouve des solutions à tout disent certains, cela ne coûte donc rien de tenter sa chance et d'expliquer son problème par ici !
Règles du forum
Les questions relatives aux autres marques que Snapper peuvent tenter leur chance sur le forum dédié.
Répondre
PLaf
Messages : 3
Enregistré le : 21 juin 2014, 14:28

Comportement étrange

Message par PLaf » 12 avr. 2016, 18:55

Bonjour à tous
Comportement étrange après hivernage
Démarrage impecable
Au point mort, frein poussé à fond, le moteur est à son rendement maximum
Dés que je lâche le frein ou que j'embraye une vitesse, le moteur ralentit (quasiment calé), broute, pétarade, etc … vitesse presque nulle. Si je met la seconde ça cale.
MAIS: dés que j'embraye la lame, ça re-démarre impeccable
C'est très étrange, vu que ça cale presque en embrayant, je m'attendrait à ce qu'il cale complètement en embrayant la tonte.
Quelqu'un a t il une idée?

Avatar du membre
antoine
Messages : 38
Enregistré le : 02 juin 2012, 01:21
Contact :

Re: Comportement étrange

Message par antoine » 14 avr. 2016, 02:44

Hello,
Il n'y aurait pas ce redémarrage en mettant la lame, on aurait pu se demander si ça ne venait pas de l'essence. Celui-ci pouvant se dégrader avec le temps (comme lors d'un long hivernage par exemple). Mais vu que la tondeuse fonctionne bien avec la lame enclenchée (elle avance alors correctement ?), cela ne peut donc venir de là...
Je suis navré, je suis pas du tout assez calé en mécanique pour aider vraiment...
Antoine

PLaf
Messages : 3
Enregistré le : 21 juin 2014, 14:28

Re: Comportement étrange

Message par PLaf » 23 avr. 2016, 19:17

Merci quand même

narmo
Messages : 5
Enregistré le : 18 oct. 2015, 14:16

Re: Comportement étrange

Message par narmo » 17 mai 2018, 13:23

Je pense que j'arrive trop tard mais ce problème peut venir d'un interupteur de sécurité comme cela de la lame ou alors le petit boîtier noir qui se trouve de l'autre côté de la batterie et c'est dans se boîtier que passe tout le faisceau.
J'ai déjà eu besoin de le changer pour les mêmes raisons.
on peut également si comme moi qui n'utilise pas de batterie, carrément débrancher le câble qui vient de la sécurité de lame.
cette manipulation ne supprime aucune sécurité.

Vibo
Messages : 1
Enregistré le : 02 juin 2018, 09:59

Re: Comportement étrange

Message par Vibo » 02 juin 2018, 10:06

Bonjour, j'ai le même problème. Où se trouve ce câble ?et comment fait on pour débrancher le câble qui vient de la sécurité lame ?
Lorsque débranché, plus de démarrage electrique avec la batteriedu snapper ?
Merci...

Alco
Messages : 3
Enregistré le : 23 févr. 2019, 16:11

Re: Comportement étrange

Message par Alco » 23 févr. 2019, 16:19

Bonjour

j'ai également le même problème, j'ai déconnecté le câble de sécurité de la lame (sinon je calais) et ça ne vient pas de là.
je pensais faire l'entretien moi-même cette année puisque mon réparateur n'arrive pas non plus à trouver d'où vient la panne et quelle est aléatoire.
Je suis preneuse sur comment faire l'entretien, je ne l'ai jamais fait, consommables et techniques ?

Merci

Répondre